Ergebnis 1 bis 9 von 9
  1. #1

    Question verschiedene Spiele werden nicht mehr gespeichert

    Hallo,

    mir ist aufgefallen, dass desöfteren Spiele nicht gespeichert werden. Es erscheint dann die folgende Meldung.


    Arcade-Syndicate Systemmitteilung


    Das Ergebnis wurde offenbar nicht vom zugehörigen Spiel übermittelt. Es wird kein Ergebnis gespeichert.

    Transmission Timeout (0 sec).

    Kann mir jemand sagen, woran das hängt?

    Gruß Elsbeth

  2. #2
    Hallo Elsbeth ... Das Problem ist bekannt. Ich habe die Erfahrung gemacht, dass das Problem bei dem Browser Microsoft Edge auftaucht. Wenn du mit dem Browser Google Chrome spielst passiert es nicht mehr ;-)

  3. #3
    Hallo Schnulzengurki,
    ja ich nutze (leider) MS Edge. Eigenartigerweise passiert es aber nicht immer und bei allen Spielen.
    Aber Danke für den Hinweis auf Google Chrome.

  4. #4
    GAME ADMIN Avatar von Lumpi
    Dabei seit
    12.08.15
    Herkunft
    A9
    Beiträge
    169
    Alternativ ginge auch der Feuerfuchs - offensichtlich hat Edge so sein eigenes "time out" , bei längerer Inaktivität ist man plötzlich nimmer online....und spielen scheint dieser Browser offensichtlich als Inaktivität zu werten.
    Meine Kinder spielen auf der Autobahn

  5. #5
    Zitat Zitat von Elsbeth Beitrag anzeigen


    Das Ergebnis wurde offenbar nicht vom zugehörigen Spiel übermittelt. Es wird kein Ergebnis gespeichert.

    Transmission Timeout (0 sec).

    Kann mir jemand sagen, woran das hängt?

    Gruß Elsbeth

    Ich hab das auch bei so einigen und ich habe kein Edge,
    ich werte diese Spiele dann als "defekt".

    Ich glaube nämlich erst dann, dass es kein Defekt ist, wenn da mal ein Score drin steht

  6. #6
    Das Komische ist, dass manchmal Ergebnisse gespeichert werden und manchmal nicht. Also bei den gleichen Spielen auf dem gleichen Rechner/Browser (Dose, Explorer),

  7. #7
    GAMER Avatar von Eddy
    Dabei seit
    31.08.16
    Beiträge
    40
    Hab das in letzter Zeit öfters, obwohl ich regelmäßig Cache lösche. Hab Firefox.

  8. #8
    Ich habe nun auch öfters das kein Ergebnis gespeichert wird .

  9. #9
    Habt ihr mal einen anderen Browser ausprobiert, z.B. Chrome? Vllt hat sich ja am FF oder am Flash Plugin etwas geändert.

    Am Server und der Software wurde schon länger nichts gemacht...

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •